ANNONS

Välkommen, Gäst
Användarnamn: Lösenord: Kom ihåg mig
Signalproblem samt avbrott på begränsningsslingan och guidelinan.

ÄMNE: Strömkabel in i huset stör ut signal!

Strömkabel in i huset stör ut signal! 4 månader 3 veckor sedan #1

  • Itis
  • Itis Profilbild
  • OFFLINE
  • Inlägg: 1
Hej!

Vi är nu ägare till en Husqvarna 430x och igår installerade vi denna med 2 öar i trädgårdeb.

Vi har vi haft 3 problem:

1. Den verkar tro att den relativt grund lagda strömmatningskabeln till huset (bor på berg så därav grund lagd en gång i tiden) är en begränsningskabel och stoppar där med hänvisning till att den är utanför arbetslmråde eller att singnal saknas. Kan vi göra som en ö över denna kabel, säg 50 cm bred, så tar den runt eller hur ska vi ordna detta? Även fibern verkar störa ut klipparen...

2. Den kom vid en passage lite nära en ö-slinga, tog sig över denna och trodde att ön var ett biområde. Resulterade i fritt fall från en bergsknalle...hur kan man fixa detta?

3. Den har ingen täckning med sim-kortet så jag har inte kunnat parkoppla den. Är 2 tillfällen den ska ha haft kontakt men inte nu. Vilket abbonemang går dessa på? Ska det verkligen vara så dålig täckning? Vi har telia och ringa utan större problem.
Administratören har stängt av anonyma inlägg.

Strömkabel in i huset stör ut signal! 4 månader 3 veckor sedan #2

  • Luno
  • Luno Profilbild
  • OFFLINE
  • Inlägg: 111
  • Tack mottaget: 9
Först grattis till en bra klippare! Har själv två stycken Automowers; 10-åringen är en 220AC och 4-åringen som bor vid fritidshuset är en 330X (med Automower Connect).

1. Har själv inkommande el till fritidshuset väldigt grunt (10-15 cm) på något ställe och det funkar utan problem. I fibern går de ljussignaler som inte störs eller stör ut elsignaler.

2. Är du helt säker på att du inte korsat kabeln då du gjort ö?

3. Automower Connect är instabil periodvis och funkar tyvärr inte till 100%. Har själv varit "frånkopplad" några dagar men det hoppade igång igen utan årgärd från min sida.

Börja med att kolla att du inte korsat kabeln då du gjort någon ö ... sedan kanske även nr 1 löser sig.
Administratören har stängt av anonyma inlägg.
Go to top