Allt om robotgräsklippare Forum Robotgräsklippare Husqvarna Automower® Driftsproblem Min AC 230 vill inte följa rätt slinga

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Författare
    Inlägg
  • KrassegrandKrassegrand
    Deltagare
    Antal inlägg: 66

    Jag har just fått tillbaka min begagnade “#= efter att den var död efter vintern fast jag laddat den flera gånger max 2 månader mellan laddningarna.

    Nu vill jag inte klaga på reparationen innan jag är säker på att jag gör rätt.

    Jag ställer in följ slinga ut Guide 1 men den backar ut ur laddaren och kör tillbaka nästan in i laddaren och startar sen knivarna och börjar klippa. Jag ställde in följ slinga hem “Begränsningslinga fördröjning 0 och guide 1 fördröjning 99 och Guide 2 fördröjning 99. Vid första försöket följde den guideslingan in och sen startade den likadant som jag beskrev innan. Sen kollade jag att den använde Guide 1 som slinga ut och sen slog jag in kommandot Ladda och sen auto. Då såg jag efter en stund att den följde begränsningsslingan igen.

    Nedan lade jag en länk till en gammal tråd om samma klippare.

    https://www.robotklippare.nu/topic/en-begagnad-230-som-ibland-har-svart-att-hitta-hem/

     

    KrassegrandKrassegrand
    Deltagare
    Antal inlägg: 66

     

    Editerad av Rototklippare.Nu så att videon syns.

    KrassegrandKrassegrand
    Deltagare
    Antal inlägg: 66

    Jag ställde ner korridorbredd från 10 till 5 och nu hittar den bättre in. Jag tror att den kom för nära begränsningsslingan vid ett ställe när den följde guideslingan in.

    Följa guideslingan ut ser fortfarande lite konstigt ut i starten men jag tror att det har att göra med att överbliven tråd ligger lite för “hoprullad”. Den backar ut 3 meter och snurrar ett varv och kör mot laddaren men vänder eftre lite tvekan och fäljer sen slingan som den ska.

    Jörgen

Visar 3 inlägg - 1 till 3 (av 3 totalt)
  • Du måste vara inloggad för att svara på detta ämne.